ola  amigos estou  com   um  tv 2982navs lme 10   o  defeito  é  assim   liga na tomada ascende  o led  bate o rele   e corta apaga  o led  e a  fonte  cai  pra  zero  volt  ja to a 2 dias  em  cima  e nao consigo faser  funcionar  se os colegas  tiverem  uma   dica  eu  fico  muito  grato   um  abraço@@

Exibições: 103

As respostas para este tópico estão encerradas.

Respostas a este tópico

JÁ TROCOU O SAÍDA VERTICAL ?

nao  ainda  mais  nao  é  ele  pois eu fiz  funciomar  com  uma  fonte  no segundario  e  a tv abriu   um  quadro  onde  da pra ver  imagem  só  que com  a fonte  dela  nao  funciona

Djalma Milan disse:

JÁ TROCOU O SAÍDA VERTICAL ?

Através dos resistores R886 e R887 o micro recebe informação de como esta a saída da fonte, para acionar o desligamento do tv se houver anormalidade ,pelo Q843 do circuito stand by o micro liga/desliga a fonte ,solta o coletor dele para ver se a tv liga. 

legal   vou  verificar  e retorno  pois  estive  trabalhando  néla  sem  sussessoverifiquei  tudo  na  fonte  e nao  achei  nada  avariado   abraço!!   até

Djalma Milan disse:

Através dos resistores R886 e R887 o micro recebe informação de como esta a saída da fonte, para acionar o desligamento do tv se houver anormalidade ,pelo Q843 do circuito stand by o micro liga/desliga a fonte ,solta o coletor dele para ver se a tv liga. 

oi djalma eu estive olhando o esquema da tv e nao achei o q 843 eu creio q vc se enganou da uma  olhada e me diz  qual  o pino  do micro  que  sai  esta  informaçao  quena vardade  esta  fonte esta  se desligando  eu desliguei  o draiver  hz  ai   a fonte  fica  armada  o +B  COM  145volt  e afonte menor  com  10 volts ´so  que dai  nao liga  o tv  fico no aguardo

Confere o modelo (as letras no final),olhei pelo U10 ,a TV2082 saiu com 4 chassis diferentes.

djalma  o modelo  é tv2982 navs LEM  10   e nao  2082

Djalma Milan disse:

Confere o modelo (as letras no final),olhei pelo U10 ,a TV2082 saiu com 4 chassis diferentes.

O liga/desliga é feito pelo micro pino 74, através do QR81 e o CI SR81 ,a proteção é acionada através do pino 71 ,que recebe a referência via a  malha dos resistores R886 e R887,no caso da fonte subir .

vou  verificar  e retorno   abraço!!

oi  djalma  dei  uma  olhada  é  assim  o liga  deslga é feito  pelo pino  80  mciro  o pino  74  é  o  degaus  é  usado só pra armar o  sr81  que  e´ um  relé  qque  liga  a desmagnetisadora  e logo  sai  de sena  eu  desliguei  opino 71  proteçao  da fonte  mais  mesmo  asssim  éla  continua  desligando  eu fico  pensando  éla  tinha que  voltar  a stanbay  e nao cair  totalmente  a fonte  a zéro tipo  nao  fica  nem  o  5volt pra  que  a gente  pesquise  eu coloquei  uma  fonte   de  120v  e uma de 19 volt  no segundario a tv  funciona com  som  imagem  tudo  normal  isso quer  diser  q o micro  ta bom   eu só precisava descubrir o  q  leva  a fonte  a sumir  logo  que  da  partida  horizontal  se  lembrares  algo   me da um  toque  obrigado  abrço

Creio que estamos analisando por esquemas diferentes SR81 no meu esquema é o foto acoplador,que creio ser por ai que desarma a fonte .Achei um esquema ,parece ser o do seu tv ,Q850 liga/desliga o Q851 (foto acoplador).

Pedro Paulo disse:

oi  djalma  dei  uma  olhada  é  assim  o liga  deslga é feito  pelo pino  80  mciro  o pino  74  é  o  degaus  é  usado só pra armar o  sr81  que  e´ um  relé  qque  liga  a desmagnetisadora  e logo  sai  de sena  eu  desliguei  opino 71  proteçao  da fonte  mais  mesmo  asssim  éla  continua  desligando  eu fico  pensando  éla  tinha que  voltar  a stanbay  e nao cair  totalmente  a fonte  a zéro tipo  nao  fica  nem  o  5volt pra  que  a gente  pesquise  eu coloquei  uma  fonte   de  120v  e uma de 19 volt  no segundario a tv  funciona com  som  imagem  tudo  normal  isso quer  diser  q o micro  ta bom   eu só precisava descubrir o  q  leva  a fonte  a sumir  logo  que  da  partida  horizontal  se  lembrares  algo   me da um  toque  obrigado  abrço

ola  djalma   defeito  resolvido éra  o capa  c  889 acbei  descubrindo  porque  a fonte ao  desligar  a carga  a fonte  flutuava  e atingia  195 volts  o  mais B  UM  abraço  obrigado

RSS

SOS ELETRÔNICA

=====================

**********************************

 

 

 

CELULARES  EM   OFERTA

$$$$$$VER PREÇOS$$$$

$$$$$$CLIQUE AQUI$$$$

 

 

 

**********************************

Clique aqui para ir para : ******NOSSA ESQUEMATECA**** ********************************** ****MAIS ESQUEMAS****

******************************** . <a href= ===================== ENTRE EM CONTATO PARA SOLICITAR "ESQUEMAS" ======================= ======================= Clique abaixo para ir para : LINK PARA AS PAGINAS QUE CONTEM MATÉRIAS TÉCNICAS ======================= BANCO DE DATA EEPROM (##MEMÓRIA DUMP##) ======================= ..............Link para :............... GALERIA DE MEMBROS ======================= LISTAGEM DOS LINKs DAS PAGINAS COM DICAS DE DEFEITOS DE DIVERSAS MARCAS =======================

Badge

Carregando...

======ANUNCIANTES======
..................OFERTAS...............

....MINI  e  MICRO SYSTEM....

$$COMPARE OS PREÇOS$$ $$$$$$CLIQUE AQUI$$$$$$
========================

========================

========================
Clique aqui e veja o anuncio de SERVCENTER

======ANUNCIANTES======

CONFIRA

© 2014   Criado por Djalma Milan.   Ativado por

Badges  |  Relatar um incidente  |  Termos de serviço